<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs"/><meta name="google-site-verification" content="QDPLbDJXTQNT0n69mvNADCeRmwnbkYyL20OKJAVCKq8"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Women Who Invented Television As We Know It</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/pobxah42zwc5vlrmwizf.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/pobxah42zwc5vlrmwizf.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/pobxah42zwc5vlrmwizf.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/pobxah42zwc5vlrmwizf.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://hbx.media.net/bidexchange.js?cid=8CUL2TG3D&amp;version=5.1&amp;dn=theattic.jezebel.com" as="script"/><link rel="alternate" type="application/rss+xml" title="Books - All stories" href="https://theattic.jezebel.com/rss"/><meta name="keywords" content="Hazel Scott, Entertainment, Culture, Screen Actors Guild Life Achievement Award, Entertainers, Jennifer Keishin Armstrong, Al Jarvis, Amanda Randolph, Faye Emerson, Betty White, Gertrude Berg, Irna Phillips, Musicians, Actors, Books"/><meta name="news_keywords" content="Hazel Scott, Entertainment, Culture, Screen Actors Guild Life Achievement Award, Entertainers, Jennifer Keishin Armstrong, Al Jarvis, Amanda Randolph, Faye Emerson, Betty White, Gertrude Berg, Irna Phillips, Musicians, Actors, Books"/><meta name="twitter:url" content="https://theattic.jezebel.com/the-trailblazing-women-who-created-television-as-we-kno-1846935035"/><meta name="publish-date" content="2021-05-21T16:30:00.035Z"/><link rel="canonical" href="https://theattic.jezebel.com/the-trailblazing-women-who-created-television-as-we-kno-1846935035"/><link rel="amphtml" href="https://theattic.jezebel.com/the-trailblazing-women-who-created-television-as-we-kno-1846935035/amp"/><meta name="description" content="In Jezebel’s newest series Rummaging Through the Attic, we interview nonfiction authors whose books explore fascinating moments, characters, and stories in history. For this episode we spoke with Jennifer Keishin Armstrong, author of When Women Invented Television: The Untold Story of the Female Powerhouses Who Pioneered the Way We Watch Today, a nonfiction work that explores how four women shaped the television industry as we know it today."/><meta property="og:title" content="The Trailblazing Women Who Created Television as We Know It"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://theattic.jezebel.com/the-trailblazing-women-who-created-television-as-we-kno-1846935035"/><meta property="og:description" content="In Jezebel’s newest series Rummaging Through the Attic, we interview nonfiction authors whose books explore fascinating moments, characters, and stories in history. For this episode we spoke with Jennifer Keishin Armstrong, author of When Women Invented Television: The Untold Story of the Female Powerhouses Who Pioneered the Way We Watch Today, a nonfiction work that explores how four women shaped the television industry as we know it today."/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Books"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/2cd73e3dbb774d69639a42e72e0a8588.jpg"/><meta property="fb:app_id" content="280492615405243"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="jezebel"/><meta name="twitter:title" content="The Trailblazing Women Who Created Television as We Know It"/><meta name="twitter:description" content="In Jezebel’s newest series Rummaging Through the Attic, we interview nonfiction authors whose books explore fascinating moments, characters, and stories in history. For this episode we spoke with Jennifer Keishin Armstrong, author of When Women Invented Television: The Untold Story of the Female Powerhouses Who Pioneered the Way We Watch Today, a nonfiction work that explores how four women shaped the television industry as we know it today."/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/2cd73e3dbb774d69639a42e72e0a8588.jpg"/><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = "theattic.jezebel.com";
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script src="https://tagan.adlightning.com/gomedia/op.js" defer=""></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboa~889ce567.d6d0a6b456b6a57ebdb3.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboa~7b1b7e0e.83f32bca1266d80c59d1.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~err~3a83c825.596e208a3d5cb3d5bb16.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager~ads.7598490c003fea9443bf.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~error~6e1f78b6.9716d7ebc759a73e393b.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~channelSectionPage~commerceDashboard~errorPage~experiments~featu~804b1df3.e2269939d163c54c230a.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~commerceDashboard~errorPage~featureSwitchPage~newsletterPage~profilePage~slideshowPerm~95a337b2.2e89db33ba6e3e68dcc0.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads.260fa24aed8f9656088d.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~ads~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curated~ee56329e.40ffe4204f5be29f50fd.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
					window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
				</script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="pictoral blog-group-jezebel blog-recirc-group-fmgNonSatire permalink en-US f_ad_after_first_in_featured_permalinks_on f_ad_lightning_tag_on f_ad_mobile_after_first_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_ad_top_banner_to_featured_permalinks_on f_ads_viewability_desktop_on f_ads_viewability_mobile_on f_alerts_modal_on f_alerts_sidebar_on f_amazon_aps_tag_on f_amazon_wait_for_bids_on f_amp_disable_after_2w_on f_amp_publisher_logo_on f_amp_slideshow_on f_amp_sticky_ad_on f_amp_video_extra_events_on f_analyticstracking_on f_applenews_inline_subscription_on f_author_page_canonical_on f_author_page_canonical_seo_on f_blockthrough_on f_britepool_identity_on f_card_label_by_blog_on f_cd_on_block_on f_chartbeat_video_on f_client_sidebar_blocks_on f_cls_on f_cls_adapted_main_on f_cls_mobile_inpost_on f_cls_sidebar_video_on f_cls_sidebar_ymal_on f_cls_topad_tall_on f_collapsed_top_ad_on f_comment_nofollow_on f_commenter_no_crawlable_on f_comments_on_demand_cached_enable_on f_comments_on_demand_enable_on f_commerce_inset_grid_on f_connatix_on f_connatix_mobile_on f_crop_modal_align_on f_curated_big_story_settings_on f_curated_extra_autofill_on f_curated_homepage_responsive_image_sizes_on f_curation_toggle_on f_ddrum_on f_digitrust_disable_on f_dis_infinite_slot_eager_on f_disable_edit_tags_on f_disable_lazy_mfn_on f_disable_lazy_ymal_on f_disable_link_rendering_in_comments_on f_disable_skimlinks_on f_disguise_video_links_as_videos_on f_display_sidebar_non_network_on f_dynamic_ads_in_ads_bundle_on f_eager_load_ga_on f_editor_unload_3rdparty_on f_enable_bouncex_on f_enable_html_sitemap_on f_expanded_image_srcset_on f_experimental_scores_on f_fastly_video_api_on f_fb_pixel_disable_on f_featured_ads_five_on f_filter_kinja_meta_on f_filter_old_articles_on f_fix_fivecard_imagesize_on f_fixed_height_featuredstory_on f_force_image_rights_on f_front_page_responsive_image_sizes_on f_frontpage_sticky_leaderboard_on f_fun_errorpages_on f_gmg_profiles_crawlable_only_on f_go_author_tabs_on f_goauthorurl_on f_header_anchor_tags_on f_header_simple_render_on f_hide_ellipsis_on f_hide_sticky_social_on f_homepage_most_searched_autofill_on f_homepage_sticky_ads_4s_on f_hp_smaller_images_on f_image_node_responsive_image_sizes_on f_image_rights_alt_title_on f_image_rights_bulk_on f_image_rights_hide_credit_on f_image_rights_with_notes_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kargo_amp_on f_lazyload_iframes_on f_lazyload_twitter_iframe_on f_lazyload_youtube_iframe_on f_leaderboard_collapse_issue_fix_on f_legacy_embiggen_on f_load_dfp_statically_on f_login_cookie_on f_magma_permalink_video_truncation_on f_magma_second_scroll_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_medianet_preload_on f_merge_price_vendor_on f_meta_first_on f_meta_social_description_on f_missing_image_alts_on f_mobile_comments_scroll_fix_on f_movable_ads_tool_shift_fix_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_static_stream_header_on f_newsletter_email_v2_on f_newsletter_inline_form_enabled_on f_newsletter_modal_subdomain_on f_newsletter_popup_exit_intent_on f_nielsen_disable_on f_no_follow_comment_links_on f_no_preload_slideshows_on f_parent_has_curated_homepage_on f_post_reshare_preserve_parent_on f_prebid_on f_prebid_analytics_on f_prebid_autoconfig_on f_prebid_trustx_on f_prebid_verizon_on f_prebid_video_on f_primary_header_flat_on f_primary_header_h1_on f_pure_save_button_on f_related_stories_inset_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_report_an_issue_new_form_on f_restore_images_on f_section_nav_ga_events_on f_seo_content_first_on f_seo_iframe_noindex_on f_seo_noimageindex_on f_seo_remove_headline_link_on f_seo_stream_page_excerpts_on f_short_whitelisted_check_on f_show_newsletter_ad_on f_show_splashy_top_on f_sidebar_ad_whitespace_on f_sidebar_remove_native_promo_on f_sidebar_remove_newsletter_promo_on f_sidebar_responsive_image_sizes_on f_simplereach_expanded_on f_slideshow_on f_slideshow_adzone_override_on f_smaller_dynamic_container_on f_smaller_hp_logo_sizes_on f_smartcrop_on f_sourcepoint_ccpa_on f_sourcepoint_header_on f_sourcepoint_keyval_on f_sticky_ads_2s_on f_sticky_mobile_320_on f_sticky_mobile_320_bulbs_on f_sticky_video_first_slot_mobile_on f_storytype_boilerplate_on f_su_manage_blog_dropdown_on f_swappable_mobile_ad_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_tag_noindex_nofollow_on f_taxonomy_on f_trackonomics_on f_truncate_permalink_content_on f_us_only_superhero_on f_use_ad_manager_on f_video_autoplay_analytics_on f_video_autoplay_retry_on f_video_card_use_video_title_on f_video_hydration_lazyload_on f_video_lazy_load_delay_on f_video_permalink_play_next_on f_video_thumbnail_fix_on f_videos_filter_with_posts_on f_webm_optimize_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on f_ymal_more_on_post_on  blog-group-jezebel"><div id="trackers"></div><div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 pplqO"><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><div class="js_header"><div class="js_header"><div class="sc-1f6xobn-8 SKewC js_header-container"><div class="sc-1f6xobn-7 ctWDzj js_global-nav"><div class="sc-1f6xobn-6 iGGOmz"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-12 iSKltx"><a href="//jezebel.com" title="Jezebel" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk jezebel"><svg xmlns="http://www.w3.org/2000/svg" width="206" height="48" aria-label="Jezebel logo" viewBox="0 0 206 48"><path fill="#A90026" fill-rule="evenodd" d="M1.66 0H13v30.8c0 3.93-3.33 10.38-7.46 13.3A17.73 17.73 0 0 1 0 47l.01-2.4c1.13-1.12 1.65-4.36 1.65-6.92V0zm18.35 0h23.47v9.07H31.3v3.45h11.88v6.65H31.3v3.71H44V32H20V0zm31.77 0h27.6c.03 1.4.07 6.84.07 6.84L67.1 23H80v9H51l.08-6.75L63.55 9.17H51.78V0zM181 0h11.08l.05 22.76 13.87-.04V32h-25V0zm-64 0h11.02c2.27 0 3.88-.01 5.75.22 2.37.3 5.24 2 6.55 3.34.9.92 2.59 3.48 2.32 5.72-.19 1.67-.83 3.75-3.26 6.01 4.56 2.65 4.62 6.89 4.62 6.82 0 7.59-7.12 9.83-10.86 9.83-3.9 0-16.12.06-16.12.06L117 0zm13.56 8a2.35 2.35 0 0 1 2.44 2.35c-.06 1.2-.3 2.13-1.25 2.43-.48.32-2 .2-2.75.18V8l1.56-.01zm-.17 10.03c2.01 0 3.61.94 3.61 2 0 2.9-1.6 2.97-5 2.97v-5c.51 0 .97.03 1.4.03zM86 0h23.48v9.07H97.3v3.45h11.88v6.65H97.3v3.71H110V32H86V0zm64 0h23.48v9.07H161.3v3.45h11.88v6.65H161.3v3.71H174V32h-24V0z"></path></svg></div></div></a><div class="sc-1f6xobn-14 gBwJsE">A Supposedly Feminist Website</div></div><div class="sc-1f6xobn-15 loReOC"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 hsdrPX"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_experiment-button"></div><a href="https://store.jezebel.com" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 cBgCsK js_header-shop show"><span class="iyvn34-1 eFbYTz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="xpaln1-0 xpaln1-1 sc-1f6xobn-3 kWitSZ js_header-newsletter"><span class="iyvn34-1 eFbYTz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 WUEmz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 cXXEfi"><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;home&quot;]]" data-key="home" href="//jezebel.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;latest&quot;]]" data-key="latest" href="//jezebel.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://jezebel.com/c/features&quot;]]" data-index="1" href="https://jezebel.com/c/features"><span>Features</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://theslot.jezebel.com/&quot;]]" data-index="2" href="https://theslot.jezebel.com/"><span>Politics</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://themuse.jezebel.com/&quot;]]" data-index="3" href="https://themuse.jezebel.com/"><span>Culture</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://theattic.jezebel.com/&quot;]]" data-index="4" href="https://theattic.jezebel.com/"><span>Books</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://jezebel.com/tag/history&quot;]]" data-index="5" href="https://jezebel.com/tag/history"><span>History</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://jezebel.com/c/video&quot;]]" data-index="6" href="https://jezebel.com/c/video"><span>Video</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kteNzD js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://jezebel.com/tag/sheroes&quot;]]" data-index="7" href="https://jezebel.com/tag/sheroes"><span>Sheroes</span></a></nav><div class="wz9htl-0 eQNljZ">A Supposedly Feminist Website</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-16 iuTfdC js_header-disable-overlay"></div><div class="js_hamburger-menu-container"></div><div class="sc-1f6xobn-17 kPLnOz js_scrollback-nav"><div class="sc-1f6xobn-7 dGCvRr"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-12 esbIeX"><a href="//jezebel.com" title="Jezebel" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk jezebel"><svg xmlns="http://www.w3.org/2000/svg" width="206" height="48" aria-label="Jezebel logo" viewBox="0 0 206 48"><path fill="#A90026" fill-rule="evenodd" d="M1.66 0H13v30.8c0 3.93-3.33 10.38-7.46 13.3A17.73 17.73 0 0 1 0 47l.01-2.4c1.13-1.12 1.65-4.36 1.65-6.92V0zm18.35 0h23.47v9.07H31.3v3.45h11.88v6.65H31.3v3.71H44V32H20V0zm31.77 0h27.6c.03 1.4.07 6.84.07 6.84L67.1 23H80v9H51l.08-6.75L63.55 9.17H51.78V0zM181 0h11.08l.05 22.76 13.87-.04V32h-25V0zm-64 0h11.02c2.27 0 3.88-.01 5.75.22 2.37.3 5.24 2 6.55 3.34.9.92 2.59 3.48 2.32 5.72-.19 1.67-.83 3.75-3.26 6.01 4.56 2.65 4.62 6.89 4.62 6.82 0 7.59-7.12 9.83-10.86 9.83-3.9 0-16.12.06-16.12.06L117 0zm13.56 8a2.35 2.35 0 0 1 2.44 2.35c-.06 1.2-.3 2.13-1.25 2.43-.48.32-2 .2-2.75.18V8l1.56-.01zm-.17 10.03c2.01 0 3.61.94 3.61 2 0 2.9-1.6 2.97-5 2.97v-5c.51 0 .97.03 1.4.03zM86 0h23.48v9.07H97.3v3.45h11.88v6.65H97.3v3.71H110V32H86V0zm64 0h23.48v9.07H161.3v3.45h11.88v6.65H161.3v3.71H174V32h-24V0z"></path></svg></div></div></a></div><nav class="dfwuc8-1 kJQWeP"><div class="dfwuc8-2 houbBQ"></div><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;home&quot;]]" data-key="home" href="//jezebel.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;latest&quot;]]" data-key="latest" href="//jezebel.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://jezebel.com/c/features&quot;]]" data-index="1" href="https://jezebel.com/c/features"><span>Features</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://theslot.jezebel.com/&quot;]]" data-index="2" href="https://theslot.jezebel.com/"><span>Politics</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://themuse.jezebel.com/&quot;]]" data-index="3" href="https://themuse.jezebel.com/"><span>Culture</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://theattic.jezebel.com/&quot;]]" data-index="4" href="https://theattic.jezebel.com/"><span>Books</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://jezebel.com/tag/history&quot;]]" data-index="5" href="https://jezebel.com/tag/history"><span>History</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://jezebel.com/c/video&quot;]]" data-index="6" href="https://jezebel.com/c/video"><span>Video</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gIlZne js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://jezebel.com/tag/sheroes&quot;]]" data-index="7" href="https://jezebel.com/tag/sheroes"><span>Sheroes</span></a></nav><div class="sc-1f6xobn-15 eyZQTX"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 hsdrPX"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 WUEmz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div></div><div class="sc-157agsr-0 jaQPro"><script type="application/ld+json">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</script><div class="sc-4f1589-0 fAtxzU video-with-playlist"><div class="sc-4f1589-2 fYrpxu"><div class="sc-4f1589-4 kbeUKU js_video-wrapper" id="189136" data-caption="[{&quot;id&quot;:&quot;16474&quot;,&quot;language&quot;:&quot;en&quot;,&quot;label&quot;:&quot;English&quot;,&quot;format&quot;:&quot;vtt&quot;,&quot;url&quot;:&quot;https://kinja.com/api/videoupload/caption/16474.vtt&quot;}]"><div><div class="srp5v4-0 ciTXDk"><div data-vjs-player="true" class="srp5v4-1 bzXdEx"><video class="video-js" muted="" playsinline="" poster="https://i.kinja-img.com/gawker-media/image/upload/c_scale,fl_progressive,q_80,w_1600/6bda1979f5ed8f17e8e0e2dc339f9e97.jpg" width="100%" height="100%"></video></div><div role="button" class="srp5v4-2 cjhGGE">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div></div></div></div><div class="sc-4f1589-1 codlqd js_show-browser"></div></div><div class="sc-1bf8gmv-0 kDGAxS"><div class="sc-1lmpmkf-1 gyRthi"><div class="qsfpej-0 bIkJGf"><a class="sc-1out364-0 hMndXN ylqi26-0 ciUnAz js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://theattic.jezebel.com/c/video&quot;]]" href="https://theattic.jezebel.com/c/video"><span class="vxl3c2-0 daqUdK">Video</span></a><span class="iyvn34-0 bYIjtl ylqi26-1 dRAGEO"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="DoubleChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.13 3.16a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L8.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64zm5 0a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L13.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64z"></path></svg></span><a class="sc-1out364-0 hMndXN ylqi26-0 ciUnAz js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://theattic.jezebel.com/c/video/the-attic&quot;]]" href="https://theattic.jezebel.com/c/video/the-attic"><span class="vxl3c2-0 daqUdK">The Attic</span></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 jxKCrB">The Trailblazing Women Who Created Television as We Know It</h1></header></div><div class="sc-83o472-1 bAZwNf"><div class="sc-83o472-0 iYQxuq"><div class="sc-1jc3ukb-0 gKbuWQ"><div class="sc-1jc3ukb-1 flaMVg"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/joyzel&quot;]]" href="/author/joyzel"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/n0lt9msoiksjxaz99z0e.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/n0lt9msoiksjxaz99z0e.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,pg_1,q_80,w_800/n0lt9msoiksjxaz99z0e.png 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/n0lt9msoiksjxaz99z0e.png 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_900,pg_1,q_80,w_1600/n0lt9msoiksjxaz99z0e.png 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/n0lt9msoiksjxaz99z0e.png 80w" sizes="40px" alt="joyzel" draggable="auto" data-chomp-id="n0lt9msoiksjxaz99z0e" data-format="png" data-alt="joyzel" data-anim-src=""/></div></a></div><div class="sc-1jc3ukb-2 hTsZWq"><div class="sc-1jc3ukb-3 iMhzkz"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 IbLyU"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/joyzel&quot;]]" href="/author/joyzel">Joyzel Acevedo</a></div></div><div class="sc-1jc3ukb-4 iOvcxk"><time class="uhd9ir-0 eIBTgD" dateTime="2021-05-21T12:30:00-04:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://theattic.jezebel.com/the-trailblazing-women-who-created-television-as-we-kno-1846935035">14 minutes ago</a></time></div></div></div></div><div class="sc-83o472-0 iYQxuq"><div class="sc-15g8630-1 gSIrc"><div class="sc-15g8630-0 eDTWxq"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1846935035&quot;,&quot;postPermalink&quot;:&quot;https://theattic.jezebel.com/the-trailblazing-women-who-created-television-as-we-kno-1846935035&quot;,&quot;isBigger&quot;:true}" data-post-id="1846935035" data-post-permalink="https://theattic.jezebel.com/the-trailblazing-women-who-created-television-as-we-kno-1846935035"><div class="sc-1mn1yww-1 dsxSc"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 kQvuJE">Save</div></div></div></div><div class="js_alerts_modal"><div class="sc-7ua0v0-1 faztBH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bell icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9 1c1.15 0 2.1.89 2.23 2.03 1.82.85 2.76 2.75 2.76 5.16V11l.15.01c1.14.1 1.85.7 1.85 1.99v.5c.02.85.01.93-.17 1.18-.2.28-.36.32-.93.32h-3.45A2.35 2.35 0 0 1 9 17c-1.3 0-2.2-.77-2.44-1.99h-3.3c-.7 0-.87-.03-1.1-.36C2 14.4 2 14.28 2 13.39V13c0-1.3.71-1.89 1.86-1.99H4V8.18c0-2.41.94-4.3 2.76-5.16A2.27 2.27 0 0 1 9 1zM7.59 14.98c.19.64.68.98 1.41.98.74 0 1.23-.34 1.42-.98H7.59zM8.99 2c-.68 0-1.24.58-1.24 1.3v.41l-.32.12c-1.59.61-2.42 2.2-2.42 4.36V12h-.5l-.56.02c-.68.06-.94.28-.94.99v.09L3 14h12l-.01-1c0-.7-.26-.92-.94-.98a4.93 4.93 0 0 0-.43-.01h-.63V8.19c0-2.17-.83-3.75-2.42-4.36l-.32-.12V3.3C10.25 2.58 9.69 2 9 2z"></path></svg></span><div class="sc-7ua0v0-0 bSMjYy">Alerts</div></div></div></div><div class="sc-83o472-2 hNtXBx"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Ftheattic.jezebel.com%2Fthe-trailblazing-women-who-created-television-as-we-kno-1846935035%3Futm_medium%3Dsharefromsite%26utm_source%3Dpictoral_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 gxgSop"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=The%20Trailblazing%20Women%20Who%20Created%20Television%20as%20We%20Know%20It&amp;via=jezebel&amp;url=https%3A%2F%2Ftheattic.jezebel.com%2Fthe-trailblazing-women-who-created-television-as-we-kno-1846935035%3Futm_medium%3Dsharefromsite%26utm_source%3Dpictoral_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 gxgSop"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=The%20Trailblazing%20Women%20Who%20Created%20Television%20as%20We%20Know%20It&amp;body=https%3A%2F%2Ftheattic.jezebel.com%2Fthe-trailblazing-women-who-created-television-as-we-kno-1846935035%253Futm_medium%3Dsharefromsite%2526utm_source%3Dpictoral_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 gxgSop"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://theattic.jezebel.com/the-trailblazing-women-who-created-television-as-we-kno-1846935035" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 gxgSop js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1846935035&quot;,&quot;authorIds&quot;:[&quot;5876237249239371664&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://theattic.jezebel.com/the-trailblazing-women-who-created-television-as-we-kno-1846935035&quot;,&quot;wordCount&quot;:474,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1634006394&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1846935035" data-post-permalink="https://theattic.jezebel.com/the-trailblazing-women-who-created-television-as-we-kno-1846935035"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div></div></div><div class="kf1sa9-0 kYRIXJ"><div class="js_expandable-container"><div class="sc-1xy34fw-1 iNLykX"><div class="sc-1xy34fw-0 krMrLM"><div><div class="r43lxo-0 ghTEBn js_post-content"><span></span><p class="sc-77igqf-0 bOfvBY"><em>In Jezebel’s newest series </em>Rummaging Through the Attic,<em> we interview nonfiction authors whose books explore fascinating moments, characters, and stories in history. For this episode we spoke with Jennifer Keishin Armstrong, author of</em> <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 ihpuKT js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.harpercollins.com/products/when-women-invented-television-jennifer-keishin-armstrong&quot;,{&quot;metric25&quot;:1}]]" href="https://www.harpercollins.com/products/when-women-invented-television-jennifer-keishin-armstrong" target="_blank" rel="noopener noreferrer">When Women Invented Television: The Untold Story of the Female Powerhouses Who Pioneered the Way We Watch Today</a></span>,<em> a nonfiction work that explores how four women shaped the television industry as we know it today.</em></p><p class="sc-77igqf-0 bOfvBY">Many know that the iconic Betty White has had the longest-running television career in history, with over 82 years in the business—and counting. But her place in TV history is so much more than simple longevity: “She was one of the first people on television, period,” says Jennifer Keishin Armstrong, author of the new book <em>When Women Invented Television</em>. Noting how new television was in the late<!-- --> 1940s, Armstrong notes, “The extraordinary thing about this is that [the executives] didn’t know what to do, especially during the day on television. The answer was, ‘Put Betty White on.’” <em>Hollywood on Television </em>broadcast White and co-host Al Jarvis to living rooms across Los Angeles for five and a half hours a day, six days a week, live and with no script, making it up as they went along.</p><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">“They tried out everything from riffing on the local news, to doing sketches,” says Armstrong. Pointing to the <em>Today </em>show’s format of merging news and entertainment, Armstrong makes the case that White was the first to form what we now think of as the daytime talk show.</p><p class="sc-77igqf-0 bOfvBY">But White wasn’t the only television trailblazer. Gertrude Berg, for instance, had her own 17-year long radio show about a New York City Jewish family titled <em>The Goldbergs,</em> before adapting it for television and pioneering the family sitcom. Irna Phillips was the mother of the soap opera genre, creating it for radio and then bringing it to the TV screen and pioneering the very concept of the TV cliffhanger. Hazel Scott, a prolific jazz singer and musician, helmed her very own variety show in 1950, the first Black person to do so on national prime time television.<br/></p><div class="bxm4mm-2 hKBnez js_video-sticky__top-limit"></div><div class="bxm4mm-4 fQqUFt"><div id="swappable-mobile-ad-container" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><div class="bxm4mm-1 gKeXmA js_video-sticky-trigger"></div></div><div class="bxm4mm-3 eCMXYG js_video-sticky__bottom-limit"></div><p class="sc-77igqf-0 bOfvBY">The book delves most deeply into the lives and accomplishments of White, Berg, Phillips, and Scott, but Armstrong acknowledges they weren’t alone. “There is a woman named Faye Emerson who had a nighttime talk show, which to me is crazy if you think about how difficult it has been in modern times to get a woman on late night,” Armstrong notes. “There was a woman named Amanda Randolph, who had a daytime talk show extremely early and was the first black female star of a sitcom.”<br/></p><div class="sc-1xxadal-0 jICWEe js_related-stories-inset"></div><div class="wdg44t-8 dLnlzm js_newsletter-form-inline"></div><p class="sc-77igqf-0 bOfvBY">“There were these other women who also contributed incredible amounts to what we actually watch now,” said Armstrong. “It’s so big in our lives that it’s important for people to understand the women who helped to create it.”<br/></p></div><div class="sc-1ib37xr-0 bgezzh"><div class="sc-1ib37xr-2 jDNXut"><div class="sc-1ib37xr-1 jLGzpe"><div class="sc-1ib37xr-3 RhQju"><a data-ga="[[&quot;Author Bio click&quot;,&quot;Author name&quot;]]" href="/author/joyzel" class="sc-1ib37xr-4 cFoCAT">Joyzel Acevedo</a><div class="sc-1ib37xr-5 jelKu"><a href="/author/joyzel" data-ga="[[&quot;Author Bio click&quot;,&quot;Posts&quot;]]" class="peggds-2 fndLAb"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg></span><label class="peggds-0 eZRbSg">Posts</label></a><a href="https://twitter.com/Joyzel" data-ga="[[&quot;Author Bio click&quot;,&quot;Twitter&quot;]]" class="peggds-2 fndLAb"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span><label class="peggds-0 eZRbSg">Twitter</label></a></div></div><p class="sc-1ib37xr-6 llQbjv">Creative Producer and a Cubanasa from the 305.</p></div></div></div><div class="sc-18b1b2r-5 eTUqHn share-tools-static"><div><h4 class="z1qon0-0 fSEgAF">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 hRfzdX" data-position="bottom"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Ftheattic.jezebel.com%2Fthe-trailblazing-women-who-created-television-as-we-kno-1846935035%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 gxgSop"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=The%20Trailblazing%20Women%20Who%20Created%20Television%20as%20We%20Know%20It&amp;url=https%3A%2F%2Ftheattic.jezebel.com%2Fthe-trailblazing-women-who-created-television-as-we-kno-1846935035%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 gxgSop"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=The%20Trailblazing%20Women%20Who%20Created%20Television%20as%20We%20Know%20It&amp;body=https%3A%2F%2Ftheattic.jezebel.com%2Fthe-trailblazing-women-who-created-television-as-we-kno-1846935035%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 gxgSop"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://theattic.jezebel.com/the-trailblazing-women-who-created-television-as-we-kno-1846935035" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 gxgSop js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 bemTYH"><h4 class="z1qon0-0 fSEgAF">Get our newsletter</h4><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="j48i5d-2 fROaOC sc-18b1b2r-3 eLUMpW"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 keLEgo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="sc-73739c-1 dpyfGU js_show-browser-bottom"></div><div class="js_ymal-below-post"></div><div class="js_more-below-post"></div><a id="replies" name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-0 bGtOjR js_comments-iframe" data-src="//theattic.jezebel.com/embed/comments/magma/1846935035?" data-replycount="0"><div><div class="sc-1evupmb-2 lnIjuV"><div class="gs34tp-6 jxwmMa"><article class="gs34tp-2 gGrHbP"><h3 class="gs34tp-4 eKWSBV">DISCUSSION</h3></article><button class="j48i5d-2 ibRvqw gs34tp-5 ciqURU js_comments-button--show"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="BubbleAdd icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.5 1c4.13 0 7.55 3.14 7.5 6.93-.12 3.15-1.82 5.11-4.52 6.06-1.5.53-3.34.69-4.3.6-.42.41-1.24 1.1-1.95 1.62-.52.38-.92.63-1.2.72-.86.3-1.07-.44-.67-1.12a3.48 3.48 0 0 0 .56-2.53A6.3 6.3 0 0 1 2 7.91C2 4.08 5.37 1 9.5 1zm0 1C5.9 2 3 4.66 3 7.9c0 1.98.92 3.55 2.68 4.69a.5.5 0 0 1 .23.42l.02.38c.05.75 0 1.32-.25 1.98.78-.57 1.77-1.42 1.88-1.58a.5.5 0 0 1 .5-.21c.68.12 2.59 0 4.09-.53 2.34-.82 3.75-2.45 3.85-5.15.04-3.2-2.9-5.9-6.5-5.9zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 1 1 0 1H10v2.5a.5.5 0 0 1-1 0V8H6.5a.5.5 0 1 1 0-1H9V4.5c0-.28.22-.5.5-.5z"></path></svg></span><span class="j48i5d-0 keLEgo">Start the discussion</span></div></button></div></div></div></div></div></div><div class="sc-1xy34fw-2 itrcFn"><button class="j48i5d-2 bYOhlX js_expandable-container-button"><div class="j48i5d-1 fuDdQ"><span class="j48i5d-0 keLEgo">Continue reading</span></div></button></div></div></div><div class="sc-1wrwdzk-1 giCJKK"><div class="sc-1wrwdzk-0 kJqrMR"><h3>Latest on <!-- -->Books</h3><div class="z6xlsc-1 gSmwQP js_carousel" data-source="recentVideoPosts"><div class="slider " style="box-sizing:border-box;display:block;height:inherit;-moz-box-sizing:border-box;position:relative;width:100%"><div aria-live="polite" aria-atomic="true" style="position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden" tabindex="-1"></div><div class="slider-frame" style="box-sizing:border-box;display:block;height:100%;margin:0px;-moz-box-sizing:border-box;-ms-transform:translate(0, 0);overflow:normal;padding:0;position:relative;touch-action:pinch-zoom pan-y;transform:translate3d(0, 0, 0);-webkit-transform:translate3d(0, 0, 0)"><ul class="slider-list" style="transform:translate3d(0px, 0px, 0);-webkit-transform:translate3d(0px, 0px, 0);-ms-transform:translate(0px, 0px);position:relative;display:block;margin:0px -16px;padding:0;height:0;width:4080px;cursor:pointer;box-sizing:border-box;-moz-box-sizing:border-box;touch-action:pinch-zoom pan-y"><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 0&quot;,&quot;https://theattic.jezebel.com/the-trailblazing-women-who-created-television-as-we-kno-1846935035&quot;]]" href="https://theattic.jezebel.com/the-trailblazing-women-who-created-television-as-we-kno-1846935035"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/6bda1979f5ed8f17e8e0e2dc339f9e97.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/6bda1979f5ed8f17e8e0e2dc339f9e97.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/6bda1979f5ed8f17e8e0e2dc339f9e97.jpg 80w" alt="Illustration for article titled The Trailblazing Women Who Created Television as We Know It" draggable="auto" data-chomp-id="6bda1979f5ed8f17e8e0e2dc339f9e97" data-format="jpg" data-alt="Illustration for article titled The Trailblazing Women Who Created Television as We Know It" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The Trailblazing Women Who Created Television as We Know It</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:255px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 1&quot;,&quot;https://jezebel.com/how-did-wife-swap-the-2000s-reality-show-about-swappin-1846910195&quot;]]" href="https://jezebel.com/how-did-wife-swap-the-2000s-reality-show-about-swappin-1846910195"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/aa631836e99d056637a26f851654343e.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/aa631836e99d056637a26f851654343e.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/aa631836e99d056637a26f851654343e.jpg 80w" alt="Illustration for article titled How Did Wife Swap, the 2000s Reality Show About Swapping Wives, Even Get Made?" draggable="auto" data-chomp-id="aa631836e99d056637a26f851654343e" data-format="jpg" data-alt="Illustration for article titled How Did Wife Swap, the 2000s Reality Show About Swapping Wives, Even Get Made?" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">How Did <i>Wife Swap</i>, the 2000s Reality Show About Swapping Wives, Even Get Made?</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:510px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 2&quot;,&quot;https://theattic.jezebel.com/the-forgotten-women-reporters-who-changed-the-face-of-j-1846886224&quot;]]" href="https://theattic.jezebel.com/the-forgotten-women-reporters-who-changed-the-face-of-j-1846886224"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/f9999a27e7d06248892c5c4d433639cb.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/f9999a27e7d06248892c5c4d433639cb.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/f9999a27e7d06248892c5c4d433639cb.jpg 80w" alt="Illustration for article titled The Forgotten Women Reporters Who Changed the Face of Journalism" draggable="auto" data-chomp-id="f9999a27e7d06248892c5c4d433639cb" data-format="jpg" data-alt="Illustration for article titled The Forgotten Women Reporters Who Changed the Face of Journalism" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The Forgotten Women Reporters Who Changed the Face of Journalism</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:765px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 3&quot;,&quot;https://jezebel.com/remembering-the-awkwardness-of-mtvs-date-my-mom-1846848628&quot;]]" href="https://jezebel.com/remembering-the-awkwardness-of-mtvs-date-my-mom-1846848628"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/6cdcc57db0dfc7d399b1d5af0878fa9c.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/6cdcc57db0dfc7d399b1d5af0878fa9c.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/6cdcc57db0dfc7d399b1d5af0878fa9c.jpg 80w" alt="Illustration for article titled Remembering the Awkwardness of MTV&#x27;s Date My Mom" draggable="auto" data-chomp-id="6cdcc57db0dfc7d399b1d5af0878fa9c" data-format="jpg" data-alt="Illustration for article titled Remembering the Awkwardness of MTV&#x27;s Date My Mom" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Remembering the Awkwardness of MTV's <i>Date My Mom</i></h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1020px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 4&quot;,&quot;https://jezebel.com/you-aint-no-family-which-real-housewife-has-the-best-m-1846830523&quot;]]" href="https://jezebel.com/you-aint-no-family-which-real-housewife-has-the-best-m-1846830523"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/f96803cd6ef2393c8018c5c5f08a87cd.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/f96803cd6ef2393c8018c5c5f08a87cd.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/f96803cd6ef2393c8018c5c5f08a87cd.jpg 80w" alt="Illustration for article titled &#x27;You Ain&#x27;t No Family&#x27;: Which Real Housewife Has the Best Mom?" draggable="auto" data-chomp-id="f96803cd6ef2393c8018c5c5f08a87cd" data-format="jpg" data-alt="Illustration for article titled &#x27;You Ain&#x27;t No Family&#x27;: Which Real Housewife Has the Best Mom?" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">'You Ain't No Family': Which Real Housewife Has the Best Mom?</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1275px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 5&quot;,&quot;https://jezebel.com/remembering-the-chaotic-home-makeovers-of-trading-space-1846800069&quot;]]" href="https://jezebel.com/remembering-the-chaotic-home-makeovers-of-trading-space-1846800069"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/9b29a9d6a8335491422cd6da0f027084.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/9b29a9d6a8335491422cd6da0f027084.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/9b29a9d6a8335491422cd6da0f027084.jpg 80w" alt="Illustration for article titled Remembering the Chaotic Home Makeovers of Trading Spaces" draggable="auto" data-chomp-id="9b29a9d6a8335491422cd6da0f027084" data-format="jpg" data-alt="Illustration for article titled Remembering the Chaotic Home Makeovers of Trading Spaces" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Remembering the Chaotic Home Makeovers of <i>Trading Spaces</i></h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1530px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 6&quot;,&quot;https://themuse.jezebel.com/the-oscars-were-full-of-firsts-1846766705&quot;]]" href="https://themuse.jezebel.com/the-oscars-were-full-of-firsts-1846766705"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ecwvsxdonsxfahcq0mdq.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ecwvsxdonsxfahcq0mdq.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ecwvsxdonsxfahcq0mdq.jpg 80w" alt="Illustration for article titled The Oscars Were Full of &#x27;Firsts&#x27;" draggable="auto" data-chomp-id="ecwvsxdonsxfahcq0mdq" data-format="jpg" data-alt="Illustration for article titled The Oscars Were Full of &#x27;Firsts&#x27;" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The Oscars Were Full of 'Firsts'</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1785px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 7&quot;,&quot;https://themuse.jezebel.com/finally-glenn-close-won-at-the-oscars-1846761118&quot;]]" href="https://themuse.jezebel.com/finally-glenn-close-won-at-the-oscars-1846761118"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/nzhqd9oamv8lyfrtscym.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/nzhqd9oamv8lyfrtscym.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/nzhqd9oamv8lyfrtscym.jpg 80w" alt="Illustration for article titled Finally, Glenn Close Won at the Oscars" draggable="auto" data-chomp-id="nzhqd9oamv8lyfrtscym" data-format="jpg" data-alt="Illustration for article titled Finally, Glenn Close Won at the Oscars" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Finally, Glenn Close Won at the Oscars</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2040px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 8&quot;,&quot;https://themuse.jezebel.com/i-dare-anyone-to-top-youn-yuh-jungs-oscar-speech-1846761017&quot;]]" href="https://themuse.jezebel.com/i-dare-anyone-to-top-youn-yuh-jungs-oscar-speech-1846761017"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/qv2b0b5n1jsaz3dgfx9s.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/qv2b0b5n1jsaz3dgfx9s.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/qv2b0b5n1jsaz3dgfx9s.jpg 80w" alt="Illustration for article titled I Dare Anyone to Top Youn Yuh-jung&#x27;s Oscar Speech" draggable="auto" data-chomp-id="qv2b0b5n1jsaz3dgfx9s" data-format="jpg" data-alt="Illustration for article titled I Dare Anyone to Top Youn Yuh-jung&#x27;s Oscar Speech" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">I Dare Anyone to Top Youn Yuh-jung's Oscar Speech</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2295px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 9&quot;,&quot;https://theattic.jezebel.com/how-octavia-butler-the-person-created-octavia-butler-1846725012&quot;]]" href="https://theattic.jezebel.com/how-octavia-butler-the-person-created-octavia-butler-1846725012"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/p9vowgghscfo4az6l4fz.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/p9vowgghscfo4az6l4fz.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/p9vowgghscfo4az6l4fz.jpg 80w" alt="Illustration for article titled How Octavia Butler, the Person, Created Octavia Butler, the Writer" draggable="auto" data-chomp-id="p9vowgghscfo4az6l4fz" data-format="jpg" data-alt="Illustration for article titled How Octavia Butler, the Person, Created Octavia Butler, the Writer" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">How Octavia Butler, the Person, Created Octavia Butler, the Writer</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2550px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 10&quot;,&quot;https://jezebel.com/she-cant-really-sing-the-best-real-housewives-hot-mic-1846666006&quot;]]" href="https://jezebel.com/she-cant-really-sing-the-best-real-housewives-hot-mic-1846666006"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/lsypoqvr92lx924cf0qc.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/lsypoqvr92lx924cf0qc.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/lsypoqvr92lx924cf0qc.jpg 80w" alt="Illustration for article titled &#x27;She Can&#x27;t Really Sing&#x27;: The Best Real Housewives Hot Mic Moments" draggable="auto" data-chomp-id="lsypoqvr92lx924cf0qc" data-format="jpg" data-alt="Illustration for article titled &#x27;She Can&#x27;t Really Sing&#x27;: The Best Real Housewives Hot Mic Moments" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">'She Can't Really Sing': The Best <i>Real Housewives</i> Hot Mic Moments</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2805px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 11&quot;,&quot;https://themuse.jezebel.com/remembering-true-blood-hbos-camp-vampire-fantasia-1846551044&quot;]]" href="https://themuse.jezebel.com/remembering-true-blood-hbos-camp-vampire-fantasia-1846551044"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ghiv0moimpj3uxivqyyd.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ghiv0moimpj3uxivqyyd.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ghiv0moimpj3uxivqyyd.jpg 80w" alt="Illustration for article titled Remembering True Blood, HBO&#x27;s Camp Vampire Fantasia" draggable="auto" data-chomp-id="ghiv0moimpj3uxivqyyd" data-format="jpg" data-alt="Illustration for article titled Remembering True Blood, HBO&#x27;s Camp Vampire Fantasia" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Remembering <i>True Blood</i>, HBO's Camp Vampire Fantasia</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3060px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 12&quot;,&quot;https://jezebel.com/there-s-no-status-that-can-protect-you-megan-rapinoe-1846543585&quot;]]" href="https://jezebel.com/there-s-no-status-that-can-protect-you-megan-rapinoe-1846543585"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/aidxkfku2wceh8wargtw.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/aidxkfku2wceh8wargtw.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/aidxkfku2wceh8wargtw.jpg 80w" alt="Illustration for article titled &#x27;There’s No Status That Can Protect You’: Megan Rapinoe On the Inescapable Reality of Pay Discrimination" draggable="auto" data-chomp-id="aidxkfku2wceh8wargtw" data-format="jpg" data-alt="Illustration for article titled &#x27;There’s No Status That Can Protect You’: Megan Rapinoe On the Inescapable Reality of Pay Discrimination" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">'There’s No Status That Can Protect You’: Megan Rapinoe On the Inescapable Reality of Pay Discrimination</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3315px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 13&quot;,&quot;https://jezebel.com/people-in-tacky-houses-shouldnt-throw-shade-ranking-th-1846144621&quot;]]" href="https://jezebel.com/people-in-tacky-houses-shouldnt-throw-shade-ranking-th-1846144621"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ncgultejucfojqtxuxdb.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ncgultejucfojqtxuxdb.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ncgultejucfojqtxuxdb.jpg 80w" alt="Illustration for article titled People in Tacky Houses Shouldn&#x27;t Throw Shade: Ranking the Real Housewives&#x27; Real Estate" draggable="auto" data-chomp-id="ncgultejucfojqtxuxdb" data-format="jpg" data-alt="Illustration for article titled People in Tacky Houses Shouldn&#x27;t Throw Shade: Ranking the Real Housewives&#x27; Real Estate" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">People in Tacky Houses Shouldn't Throw Shade: Ranking the Real Housewives' Real Estate</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3570px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 14&quot;,&quot;https://theattic.jezebel.com/the-life-and-legacy-of-ida-b-wells-as-told-by-her-gre-1846450677&quot;]]" href="https://theattic.jezebel.com/the-life-and-legacy-of-ida-b-wells-as-told-by-her-gre-1846450677"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/wy7jmxevzpiomofayskg.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/wy7jmxevzpiomofayskg.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/wy7jmxevzpiomofayskg.jpg 80w" alt="Illustration for article titled The Life and Legacy of Ida B. Wells, As Told by Her Great-Granddaughter" draggable="auto" data-chomp-id="wy7jmxevzpiomofayskg" data-format="jpg" data-alt="Illustration for article titled The Life and Legacy of Ida B. Wells, As Told by Her Great-Granddaughter" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The Life and Legacy of Ida B. Wells, As Told by Her Great-Granddaughter</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3825px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 15&quot;,&quot;https://theattic.jezebel.com/the-women-who-changed-the-way-we-look-at-war-1846416750&quot;]]" href="https://theattic.jezebel.com/the-women-who-changed-the-way-we-look-at-war-1846416750"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ysdcsprxoljt2rnpprch.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ysdcsprxoljt2rnpprch.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ysdcsprxoljt2rnpprch.jpg 80w" alt="Illustration for article titled The Women Who Changed the Way We Look at War" draggable="auto" data-chomp-id="ysdcsprxoljt2rnpprch" data-format="jpg" data-alt="Illustration for article titled The Women Who Changed the Way We Look at War" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The Women Who Changed the Way We Look at War</h4></div></a></li></ul></div><div class="slider-control-centerleft" style="position:absolute;top:50%;left:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><button disabled="" kind="circle" class="j48i5d-2 kDyOZx z6xlsc-3 ffIbOJ"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-left icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.85 3.15c.2.2.2.5 0 .7L4.71 9H15.5a.5.5 0 1 1 0 1H4.7l5.15 5.15a.5.5 0 0 1-.7.7l-6-6h-.02a.5.5 0 0 1-.03-.05l.05.05A.5.5 0 0 1 3 9.5v-.01a.5.5 0 0 1 0-.06v.07a.5.5 0 0 1 .15-.35l6-6c.2-.2.5-.2.7 0z"></path></svg></span></div></button></div><div class="slider-control-centerright" style="position:absolute;top:50%;right:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><button kind="circle" class="j48i5d-2 kMQWBQ z6xlsc-4 gNZAsS"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-right icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M8.15 3.15a.5.5 0 0 0 0 .7L13.29 9H2.5a.5.5 0 1 0 0 1h10.8l-5.15 5.15a.5.5 0 0 0 .7.7l6-6h.02a.5.5 0 0 0 .03-.05l-.05.05A.5.5 0 0 0 15 9.5v-.01a.5.5 0 0 0 0-.06v.07a.5.5 0 0 0-.15-.35l-6-6a.5.5 0 0 0-.7 0z"></path></svg></span></div></button></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="sc-1wrwdzk-0 kJqrMR"><h3>Most Popular</h3><div class="z6xlsc-1 gSmwQP js_carousel" data-source="popularVideoPosts"><div class="slider " style="box-sizing:border-box;display:block;height:inherit;-moz-box-sizing:border-box;position:relative;width:100%"><div aria-live="polite" aria-atomic="true" style="position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden" tabindex="-1"></div><div class="slider-frame" style="box-sizing:border-box;display:block;height:100%;margin:0px;-moz-box-sizing:border-box;-ms-transform:translate(0, 0);overflow:normal;padding:0;position:relative;touch-action:pinch-zoom pan-y;transform:translate3d(0, 0, 0);-webkit-transform:translate3d(0, 0, 0)"><ul class="slider-list" style="transform:translate3d(0px, 0px, 0);-webkit-transform:translate3d(0px, 0px, 0);-ms-transform:translate(0px, 0px);position:relative;display:block;margin:0px -16px;padding:0;height:0;width:4080px;cursor:pointer;box-sizing:border-box;-moz-box-sizing:border-box;touch-action:pinch-zoom pan-y"><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 0&quot;,&quot;https://jezebel.com/we-tried-the-tiktok-booty-leggings-to-see-if-we-could-s-1846141224&quot;]]" href="https://jezebel.com/we-tried-the-tiktok-booty-leggings-to-see-if-we-could-s-1846141224"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/uhcn1ssfhgbnjaedthyr.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/uhcn1ssfhgbnjaedthyr.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/uhcn1ssfhgbnjaedthyr.jpg 80w" alt="Illustration for article titled We Tried the TikTok Booty Leggings to See If We Could See Our Ass From the Front" draggable="auto" data-chomp-id="uhcn1ssfhgbnjaedthyr" data-format="jpg" data-alt="Illustration for article titled We Tried the TikTok Booty Leggings to See If We Could See Our Ass From the Front" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">We Tried the TikTok Booty Leggings to See If We Could See Our Ass From the Front</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:255px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 1&quot;,&quot;https://jezebel.com/republicans-boo-cori-bush-for-telling-the-truth-1846052464&quot;]]" href="https://jezebel.com/republicans-boo-cori-bush-for-telling-the-truth-1846052464"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/lxseozwt2oogg9imt2a2.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/lxseozwt2oogg9imt2a2.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/lxseozwt2oogg9imt2a2.jpg 80w" alt="Illustration for article titled Republicans Boo Cori Bush for Telling the Truth" draggable="auto" data-chomp-id="lxseozwt2oogg9imt2a2" data-format="jpg" data-alt="Illustration for article titled Republicans Boo Cori Bush for Telling the Truth" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Republicans Boo Cori Bush for Telling the Truth</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:510px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 2&quot;,&quot;https://themuse.jezebel.com/the-bachelorettes-tayshia-adams-and-zac-clark-discuss-a-1846012682&quot;]]" href="https://themuse.jezebel.com/the-bachelorettes-tayshia-adams-and-zac-clark-discuss-a-1846012682"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/y5vkintb6u92ydpzcbzw.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/y5vkintb6u92ydpzcbzw.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/y5vkintb6u92ydpzcbzw.jpg 80w" alt="Illustration for article titled The Bachelorette&#x27;s Tayshia Adams and Zac Clark Discuss a More Diverse Bachelor Future" draggable="auto" data-chomp-id="y5vkintb6u92ydpzcbzw" data-format="jpg" data-alt="Illustration for article titled The Bachelorette&#x27;s Tayshia Adams and Zac Clark Discuss a More Diverse Bachelor Future" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa"><i>The Bachelorette</i>'s Tayshia Adams and Zac Clark Discuss a More Diverse <i>Bachelor </i>Future</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:765px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 3&quot;,&quot;https://themuse.jezebel.com/theres-much-to-learn-from-how-badly-1-girl-5-gays-has-a-1845999929&quot;]]" href="https://themuse.jezebel.com/theres-much-to-learn-from-how-badly-1-girl-5-gays-has-a-1845999929"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/epukfmker7fe1u1zcfzu.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/epukfmker7fe1u1zcfzu.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/epukfmker7fe1u1zcfzu.jpg 80w" alt="Illustration for article titled There&#x27;s Much to Learn From How Badly 1 Girl 5 Gays Has Aged" draggable="auto" data-chomp-id="epukfmker7fe1u1zcfzu" data-format="jpg" data-alt="Illustration for article titled There&#x27;s Much to Learn From How Badly 1 Girl 5 Gays Has Aged" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">There's Much to Learn From How Badly <i>1 Girl 5 Gays </i>Has Aged</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1020px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 4&quot;,&quot;https://jezebel.com/the-crucial-legacy-of-the-black-aunt-1841672941&quot;]]" href="https://jezebel.com/the-crucial-legacy-of-the-black-aunt-1841672941"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/slsikuufhup5jmcjfpx8.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/slsikuufhup5jmcjfpx8.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/slsikuufhup5jmcjfpx8.jpg 80w" alt="Illustration for article titled The Crucial Legacy of the Black Aunt" draggable="auto" data-chomp-id="slsikuufhup5jmcjfpx8" data-format="jpg" data-alt="Illustration for article titled The Crucial Legacy of the Black Aunt" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The Crucial Legacy of the Black Aunt</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1275px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 5&quot;,&quot;https://theslot.jezebel.com/paws-up-little-monsters-1846093422&quot;]]" href="https://theslot.jezebel.com/paws-up-little-monsters-1846093422"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/lnjkng00vod7wiofgb2t.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/lnjkng00vod7wiofgb2t.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/lnjkng00vod7wiofgb2t.jpg 80w" alt="Illustration for article titled Paws Up, Little Monsters" draggable="auto" data-chomp-id="lnjkng00vod7wiofgb2t" data-format="jpg" data-alt="Illustration for article titled Paws Up, Little Monsters" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Paws Up, Little Monsters</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1530px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 6&quot;,&quot;https://theattic.jezebel.com/inside-the-world-war-i-hospital-run-and-staffed-by-wome-1846052126&quot;]]" href="https://theattic.jezebel.com/inside-the-world-war-i-hospital-run-and-staffed-by-wome-1846052126"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/um39grp4vcledcv9nlaj.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/um39grp4vcledcv9nlaj.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/um39grp4vcledcv9nlaj.jpg 80w" alt="Illustration for article titled Inside the World War I Hospital Run and Staffed by Women" draggable="auto" data-chomp-id="um39grp4vcledcv9nlaj" data-format="jpg" data-alt="Illustration for article titled Inside the World War I Hospital Run and Staffed by Women" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Inside the World War I Hospital Run and Staffed by Women</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1785px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 7&quot;,&quot;https://jezebel.com/revisiting-the-catty-art-world-of-gallery-girls-1846101154&quot;]]" href="https://jezebel.com/revisiting-the-catty-art-world-of-gallery-girls-1846101154"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/bxzfjmspwahrrjgzowfr.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/bxzfjmspwahrrjgzowfr.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/bxzfjmspwahrrjgzowfr.jpg 80w" alt="Illustration for article titled Revisiting the Catty Art World of Gallery Girls" draggable="auto" data-chomp-id="bxzfjmspwahrrjgzowfr" data-format="jpg" data-alt="Illustration for article titled Revisiting the Catty Art World of Gallery Girls" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Revisiting the Catty Art World of <i>Gallery Girls</i></h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2040px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 8&quot;,&quot;https://jezebel.com/life-twirls-on-real-housewives-best-one-season-wonders-1846144838&quot;]]" href="https://jezebel.com/life-twirls-on-real-housewives-best-one-season-wonders-1846144838"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/xiebmptamethgc4qkqjg.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/xiebmptamethgc4qkqjg.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/xiebmptamethgc4qkqjg.jpg 80w" alt="Illustration for article titled Life Twirls On: Real Housewives&#x27; Best One-Season Wonders" draggable="auto" data-chomp-id="xiebmptamethgc4qkqjg" data-format="jpg" data-alt="Illustration for article titled Life Twirls On: Real Housewives&#x27; Best One-Season Wonders" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Life Twirls On: <i>Real Housewives</i>' Best One-Season Wonders</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2295px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 9&quot;,&quot;https://themuse.jezebel.com/celebrity-breakups-in-2020-that-proved-love-is-dead-1845967778&quot;]]" href="https://themuse.jezebel.com/celebrity-breakups-in-2020-that-proved-love-is-dead-1845967778"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/cplaadkkmwj9hinc7kvc.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/cplaadkkmwj9hinc7kvc.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/cplaadkkmwj9hinc7kvc.jpg 80w" alt="Illustration for article titled Celebrity Breakups in 2020 That Proved Love Is Dead" draggable="auto" data-chomp-id="cplaadkkmwj9hinc7kvc" data-format="jpg" data-alt="Illustration for article titled Celebrity Breakups in 2020 That Proved Love Is Dead" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Celebrity Breakups in 2020 That Proved Love Is Dead</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2550px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 10&quot;,&quot;https://jezebel.com/brilliant-singer-songwriter-sevyn-streeter-explains-how-1846161716&quot;]]" href="https://jezebel.com/brilliant-singer-songwriter-sevyn-streeter-explains-how-1846161716"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ryrcg5b6rt4icq99jugw.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ryrcg5b6rt4icq99jugw.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ryrcg5b6rt4icq99jugw.jpg 80w" alt="Illustration for article titled Brilliant Singer/Songwriter Sevyn Streeter Explains How She&#x27;s &#x27;Evolving Backwards&#x27;" draggable="auto" data-chomp-id="ryrcg5b6rt4icq99jugw" data-format="jpg" data-alt="Illustration for article titled Brilliant Singer/Songwriter Sevyn Streeter Explains How She&#x27;s &#x27;Evolving Backwards&#x27;" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Brilliant Singer/Songwriter Sevyn Streeter Explains How She's 'Evolving Backwards'</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2805px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 11&quot;,&quot;https://jezebel.com/the-year-celebrity-dating-got-weird-1845940452&quot;]]" href="https://jezebel.com/the-year-celebrity-dating-got-weird-1845940452"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ma0lkd508cc6pefgfbkj.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ma0lkd508cc6pefgfbkj.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ma0lkd508cc6pefgfbkj.jpg 80w" alt="Illustration for article titled The Year Celebrity Dating Got Weird" draggable="auto" data-chomp-id="ma0lkd508cc6pefgfbkj" data-format="jpg" data-alt="Illustration for article titled The Year Celebrity Dating Got Weird" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The Year Celebrity Dating Got Weird</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3060px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 12&quot;,&quot;https://jezebel.com/bless-this-mess-being-bobby-brown-at-15-1845926682&quot;]]" href="https://jezebel.com/bless-this-mess-being-bobby-brown-at-15-1845926682"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/nm9ecubovihgrlhz9rhv.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/nm9ecubovihgrlhz9rhv.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/nm9ecubovihgrlhz9rhv.jpg 80w" alt="Illustration for article titled Bless This Mess: Being Bobby Brown at 15" draggable="auto" data-chomp-id="nm9ecubovihgrlhz9rhv" data-format="jpg" data-alt="Illustration for article titled Bless This Mess: Being Bobby Brown at 15" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Bless This Mess: <i>Being Bobby Brown</i> at 15</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3315px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 13&quot;,&quot;https://themuse.jezebel.com/the-night-is-dark-and-full-of-terrors-in-potomac-1845956743&quot;]]" href="https://themuse.jezebel.com/the-night-is-dark-and-full-of-terrors-in-potomac-1845956743"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/olo44oeyyhxxfwluensf.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/olo44oeyyhxxfwluensf.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/olo44oeyyhxxfwluensf.jpg 80w" alt="Illustration for article titled &#x27;The Night is Dark and Full of Terrors&#x27; in Potomac" draggable="auto" data-chomp-id="olo44oeyyhxxfwluensf" data-format="jpg" data-alt="Illustration for article titled &#x27;The Night is Dark and Full of Terrors&#x27; in Potomac" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">'The Night is Dark and Full of Terrors' in Potomac</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3570px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 14&quot;,&quot;https://theattic.jezebel.com/lets-remember-the-time-ronald-reagan-accidentally-revea-1845828398&quot;]]" href="https://theattic.jezebel.com/lets-remember-the-time-ronald-reagan-accidentally-revea-1845828398"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/gfznog4q5qyf4ow1mngm.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/gfznog4q5qyf4ow1mngm.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/gfznog4q5qyf4ow1mngm.jpg 80w" alt="Illustration for article titled Let&#x27;s Remember the Time Ronald Reagan Accidentally Revealed Iran-Contra During an Election Debate" draggable="auto" data-chomp-id="gfznog4q5qyf4ow1mngm" data-format="jpg" data-alt="Illustration for article titled Let&#x27;s Remember the Time Ronald Reagan Accidentally Revealed Iran-Contra During an Election Debate" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Let's Remember the Time Ronald Reagan Accidentally Revealed Iran-Contra During an Election Debate</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3825px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 15&quot;,&quot;https://themuse.jezebel.com/the-bachelors-most-shocking-breakups-1845842550&quot;]]" href="https://themuse.jezebel.com/the-bachelors-most-shocking-breakups-1845842550"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/u3xipevcowq128vgfee4.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/u3xipevcowq128vgfee4.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/u3xipevcowq128vgfee4.jpg 80w" alt="Illustration for article titled The Bachelor&#x27;s Most Shocking Breakups" draggable="auto" data-chomp-id="u3xipevcowq128vgfee4" data-format="jpg" data-alt="Illustration for article titled The Bachelor&#x27;s Most Shocking Breakups" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa"><i>The Bachelor</i>'s Most Shocking Breakups</h4></div></a></li></ul></div><div class="slider-control-centerleft" style="position:absolute;top:50%;left:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><button disabled="" kind="circle" class="j48i5d-2 kDyOZx z6xlsc-3 ffIbOJ"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-left icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.85 3.15c.2.2.2.5 0 .7L4.71 9H15.5a.5.5 0 1 1 0 1H4.7l5.15 5.15a.5.5 0 0 1-.7.7l-6-6h-.02a.5.5 0 0 1-.03-.05l.05.05A.5.5 0 0 1 3 9.5v-.01a.5.5 0 0 1 0-.06v.07a.5.5 0 0 1 .15-.35l6-6c.2-.2.5-.2.7 0z"></path></svg></span></div></button></div><div class="slider-control-centerright" style="position:absolute;top:50%;right:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><button kind="circle" class="j48i5d-2 kMQWBQ z6xlsc-4 gNZAsS"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-right icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M8.15 3.15a.5.5 0 0 0 0 .7L13.29 9H2.5a.5.5 0 1 0 0 1h10.8l-5.15 5.15a.5.5 0 0 0 .7.7l6-6h.02a.5.5 0 0 0 .03-.05l-.05.05A.5.5 0 0 0 15 9.5v-.01a.5.5 0 0 0 0-.06v.07a.5.5 0 0 0-.15-.35l-6-6a.5.5 0 0 0-.7 0z"></path></svg></span></div></button></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div></div><div class="sc-1wrwdzk-3 iwfmHM"><div id="taboola-below-article-thumbnails" class="sc-1wrwdzk-2 gWBrUj"></div></div><div class="sc-1bdg1q0-0 eRJXHT js_sticky-footer"><div class="sc-1bdg1q0-1 wircm js_ad-sticky-footer"></div></div></div></div><div class="sc-1jotqfp-0 sc-1jotqfp-2 iLPxhE js_desktop-horizontal-ad"><p class="sc-1jotqfp-3 doOFcs"><small>Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-BILLBOARD ad-billboard" data-ad-unit="BILLBOARD" data-targeting="{}"></div><div class="bt-wrapper"><span data-uid="5d260915a6-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-billboard"></span></div></div><div class="sc-1jotqfp-0 sc-1jotqfp-1 hfFTqj js_mobile-horizontal-ad"><p class="sc-1jotqfp-3 doOFcs"><small>Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_FOOTER ad-mobile-footer" data-ad-unit="MOBILE_FOOTER" data-targeting="{&quot;pos&quot;:&quot;mobile_footer&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260910b6-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile-footer"></span></div></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script id="render-data" type="application/json">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</script><script id="kinja-data" type="application/json">{"meta":{"blog":{"id":"1634006394","name":"pictoral","displayName":"Books","canonicalHost":"theattic.jezebel.com","properties":{"facebookScreenName":"jezebel","stickyAdunitCode":"1589313794437-0","logoLink":"https://x.kinja-static.com/assets/images/logos/newsletter/jezebel-500px.png","aboutPostId":5732075,"navigationGroup":"fmg","recircGroup":"fmgNonSatire","twitterScreenName":"jezebel","hideViewcounts":true,"facebookPixelId":"303148120176875","singleOptIn":true,"chartbeatPopularPosts":true,"autoRepostToParent":true,"cxenseSiteId":"1140750538956086803","ampLogoLink":"https://x.kinja-static.com/assets/images/logos/amp/logo-jezebel-amp.png","robotsAllowed":true,"isGmgBlog":true,"stickyAdunitName":"Jezebel","youtubeUrl":"https://www.youtube.com/jezebel","instagramScreenName":"jezebel","blogGroup":"jezebel","sourcepointDomain":"mms.jezebel.com","googleAnalyticsID":"UA-142218-20","newsletter":true,"campaignMonitorNewsletterName":"Jezebel_Daily","adsTxtEnabled":false},"parentId":"39","facebookScreenName":"jezebel","stickyAdunitCode":"1589313794437-0","twitterScreenName":"jezebel","stickyAdunitName":"Jezebel","youtubeUrl":"https://www.youtube.com/jezebel","instagramScreenName":"jezebel","blogGroup":"jezebel","googleAnalyticsID":"UA-142218-20"},"host":"theattic.jezebel.com","syncFeatures":"","customFeatures":[],"authors":[{"id":"5876237249239371664","screenName":"joyzel","displayName":"Joyzel Acevedo","status":"enabled","isSuperuser":false,"isSales":false,"isMarketing":false,"isHomepageAdmin":false,"avatar":{"id":"n0lt9msoiksjxaz99z0e","format":"png","isAnimated":false,"frozenFormat":"png"},"token":null,"membership":[],"remotes":{},"authName":null,"isEditStaff":false,"createdMillis":1576707517554,"confirmedEmail":null}],"categorizationData":null,"post":{"author":{"displayName":"Joyzel Acevedo"},"gaDimensions":{"gaVideoIds":"kinjavideo-189136,","wordCount":474,"wordCountBucket":"400 - 600"},"headline":"The Trailblazing Women Who Created Television as We Know It","id":"1846935035","isFeatured":false,"isVideo":true,"isSlideshow":false,"slideIndex":null,"permalink":"https://theattic.jezebel.com/the-trailblazing-women-who-created-television-as-we-kno-1846935035","postPosition":0,"publishTimeMillis":1621614600035,"sponsored":false,"isStarter":true,"starterId":"1846935035","storyType":{"title":"Video","id":"343"},"tags":[{"canonical":"hazelscott","urlName":"hazel-scott","displayName":"Hazel Scott"},{"canonical":"entertainmentculture","urlName":"entertainment-culture","displayName":"Entertainment, Culture"},{"canonical":"screenactorsguildlifeachievementaward","urlName":"screen-actors-guild-life-achievement-award","displayName":"Screen Actors Guild Life Achievement Award"},{"canonical":"entertainers","urlName":"entertainers","displayName":"Entertainers"},{"canonical":"jenniferkeishinarmstrong","urlName":"jennifer-keishin-armstrong","displayName":"Jennifer Keishin Armstrong"},{"canonical":"aljarvis","urlName":"al-jarvis","displayName":"Al Jarvis"},{"canonical":"amandarandolph","urlName":"amanda-randolph","displayName":"Amanda Randolph"},{"canonical":"fayeemerson","urlName":"faye-emerson","displayName":"Faye Emerson"},{"canonical":"bettywhite","urlName":"betty-white","displayName":"Betty White"},{"canonical":"gertrudeberg","urlName":"gertrude-berg","displayName":"Gertrude Berg"},{"canonical":"irnaphillips","urlName":"irna-phillips","displayName":"Irna Phillips"},{"canonical":"musicians","urlName":"musicians","displayName":"Musicians"},{"canonical":"actors","urlName":"actors","displayName":"Actors"}],"truncation":false,"hasVideos":false},"blogSales":{"id":"1634006394","amazonInsetsEnabled":false,"amazonAffiliateTag":"jezebelamzn-20","adsEnabled":true,"adNetworkId":4246,"adSiteName":"gm.jezebel","indexExchangeWebSiteId":"21311668852735","indexExchangeAmpSiteId":"272209","bouncexId":"3593","blogNetworkId":null,"tagsExcludedFromPartnerRss":[],"tagsForceSynced":[],"adSlotsDisabled":[]},"pageType":"permalink","environmentDesc":"production:magma","isScrollActive":false},"categoryMeta":{"categories":"video,the-attic"},"channelMeta":{"channel":"","section":"","subsection":""},"tagMeta":{"tags":"hazel scott,entertainment culture,screen actors guild life achievement award,entertainers,jennifer keishin armstrong,al jarvis,amanda randolph,faye emerson,betty white,gertrude berg,irna phillips,musicians,actors"}}</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script async="" src="/x-kinja-static/assets/new-client/runtime~adManager.487cb9be5257c437034a.js"></script><script async="" src="/x-kinja-static/assets/new-client/adManager.cfe659e2680e1e9affa7.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.4d23399ce64861a657d3.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.964ec926522338d43fe6.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.3be1d49cc95b0219f05c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~videoPermalinkPage.8949ce7e9c88d21733c9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curatedHome~50ffb65c.70b9ffbba4d80c316a65.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curatedHome~1ac5354a.1af5d7a7f6b9ca21b73c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curatedHome~ab99bc6b.be5427d9ce6fac989a45.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curatedHome~3441fe34.cc27c62841b3add68c09.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experim~c4cf108c.2168a9d8b81e18e60dd7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~browser-logs~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~erro~95b460b0.6648ed7b82bdcb5a128b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experim~482673d0.36f2d855df04dd9c69a0.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experim~ac135e6b.fbeb7b916f95b8074d78.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.7f0a898dd527abb1ffa7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~category-stream~channelSectionPage~commentsIframe~experiments~follow-controls~foot~dc63ad66.578b978d78503eb26267.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~errorPage~experimen~dfc7b6fc.cb0141fd057474ed7e29.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~categoryPage~commerceDashboard~errorPage~featureSwitchPage~frontPage~~11d939e2.72fd14674af74a4472d8.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/videoPermalinkPage.e6e47cb3321d6f866df5.js"></script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>